サポートサイト

ログインができません

フォローする

ログインができない場合は、以下のいずれかの可能性があります。

1. メールアドレスやパスワードの入力間違い
2. gaccoに登録したメールアドレスに誤りがある
3. 会員登録が完了していない
4. ブラウザの問題による動作不具合
5. gaccoから退会している

 

以下、それぞれの対処法について、ご紹介いたします。
(個別にお問い合わせを頂きましても、以下と同様のご回答となります)

  


1. メールアドレスやパスワードの入力間違い

 症状として、以下のようなエラーメッセージが表示されます。

_____3.PNG

【原因】
原因は入力間違い、もしくは、登録しているメールアドレスやパスワードのご記憶違いです。

【対処方法】
・メールアドレスとパスワードは、「半角英数字」でご入力ください。
・大文字・小文字のお間違いがないかをご確認ください。
・他のメールアドレスやパスワードで登録されている可能性をご確認ください。

【パスワードを忘れてしまった場合】
パスワードは再設定をすることができます。ログインページにある 「パスワードを忘れた方はこちら」 をクリックし、お手続きください。

 


2. gaccoに登録したメールアドレスに誤りがある

 症状として、以下のようなエラーメッセージが表示されます。

_____3.PNG

【原因】
間違ったメールアドレスで登録されてしまっているため、正しいメールアドレスとパスワードをご入力いただいても、ログインができません。

【対処方法】
正しいメールアドレスにて、改めて新規会員登録をお願いいたします。

 


3. 会員登録が完了していない

 症状として、以下のようなエラーメッセージが表示されます。

_____2.PNG

【原因】
会員登録を完了するには、登録時に自動送信される「会員登録のご案内」メールに記載されている手続き用URLをクリックいただく必要があります。この操作を行っていただいていない場合は会員登録が完了しておらず、ログインができません。

【対処方法】
・「会員登録のご案内」メールが届いている場合
    登録手続きの翌日24時まではURLが有効となっております。URLをクリックして登録を完了してください。

・「会員登録のご案内」メールが届いていない場合 ※会員登録手続きから24時間以内
  よくある質問gaccoからのメールが届かないをご確認ください。

・登録手続きの翌日24時を過ぎている場合
 ご登録が無効となっておりますので、改めて新規会員登録のお手続きをお願いいたします。

 


4. ブラウザの問題による動作不具合

【原因】
画面表示の以上や、ログインボタンを押しても反応しない、などの事象が発生する場合は、ご利用ブラウザの問題の可能性がございます。

【対処方法】
他のブラウザのご利用をお試しください。

 


4. gaccoから退会している

 症状として、以下のようなエラーメッセージが表示されます。

 _____3.PNG

お客様のアカウントは削除されておりますので、新たに新規会員登録をお願いいたします。

 

 

他にご質問がございましたら、リクエストを送信してください
Powered by Zendesk