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ログインができません

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ログインができない場合は、以下のいずれかの可能性があります。

1. メールアドレスやパスワードの入力間違い
2. gaccoに登録したメールアドレスに誤りがある
3. 登録確認メールにてアクティベーションを完了していない
4. ブラウザの問題による動作不具合
5. アカウントが失効している

 

以下、それぞれの対処法について、ご紹介いたします。
(個別にお問い合わせを頂きましても、以下と同様のご回答となります)

  


1. メールアドレスやパスワードの入力間違い

 症状として、以下のようなエラーメッセージが表示されます。

【原因】
原因は入力間違い、もしくは、登録しているメールアドレスやパスワードのご記憶間違いです。

【対処方法】
・メールアドレスとパスワードは、「半角英数字」でご入力ください。
・大文字・小文字のお間違いがないかをご確認ください。
・他のメールアドレスで登録されている可能性をご確認ください。

【パスワードを忘れてしまった場合】
パスワードは再設定をすることができます。
ログインページにある 「パスワードを忘れた方はこちら」 をクリックし、お手続きください。

 


2. gaccoに登録したメールアドレスに誤りがある

 症状として、以下のようなエラーメッセージが表示されます。

【原因】
間違ったメールアドレスで登録されてしまっているため、正しいメールアドレスとパスワードをご入力いただきましても、ログインができません。

【対処方法】
正しいメールアドレスにて、改めて新規会員登録をお願いいたします。

 


3. 登録確認メールにてアクティベーションを完了していない

 症状として、以下のようなエラーメッセージが表示されます。

【原因】
会員登録時に自動送信される「会員登録のご案内」メールに記載されている手続き用URLをクリックしていただいていません。
そのため、会員登録が途中の状態となっており、ログインができません。

【対処方法】
アクティベーションが完了していない場合、ログインをしようとすると上記のエラーメッセージが表示され、会員登録のご案内メールが自動で再送されます。届いたメールをご確認のうえ、記載されているURLをクリックしてください。

【メールが届かない場合】
登録確認メール(アクティベーションメール)が届かない場合、お使いのメールソフトの迷惑メールフィルタなどの機能によって不達となっている可能性が非常に高いです。
迷惑メールフィルタやメールソフトの使い方等は、各サービス提供元へお問い合わせください。(gaccoからのメール発送機能に障害がある場合には、本サポートサイトにて障害情報を掲示いたします)

 


4. ブラウザの問題による動作不具合

 症状として、パスワードの変更画面が表示されるなどの画面表示の異常、ログインボタンを押しても反応しない、などのケースがございます。


【原因】
お使いのブラウザのバージョンが古いことが考えられます。古いブラウザはgaccoシステムに対応しておらず、ログイン画面が正常に表示されません。 ※Internet Explorer 9 以下のバージョンは非対応です。

Internet Explorer 9 以下のご利用について

【対処方法】
最新バージョンのブラウザをご利用ください。
もしくは、ChromeやFirefoxなど他のブラウザのご利用をお試しください。

 


4. アカウントが失効している

アカウントが失効しているとメッセージが表示される場合、ログインしようとしたメールアドレスは既に退会している状態です。

退会したメールアドレスを再度ご利用いただくことはできませんので、他のメールアドレスをご用意のうえ、新たに会員登録をお願いいたします。

 

 

他にご質問がございましたら、リクエストを送信してください
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